Autor Thema: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen  (Gelesen 516 mal)

Offline Joschi

  • User
  • *
  • Beiträge: 127
    • Röhren-Joschi
Guten Abend,
ich habe hier ein UHER 4400 REPORT, bei dem der Motor zu langsam läuft. Ein Band, dass im Normalfall 0:55:30 läuft, läuft auf diesem Gerät 1:01:35. Wo finde ich da die entsprechende "Stellschraube"? Und wie ist denn da die empfohlene Vorgehensweise zur Einstellung der Bandgeschwindigkeit? Ich habe da so die Idee, mir ein Band mit drei oder vier verschiedenen Frequenzen Sinuston aufzunehmen und dann per Oszilloguck die Bandgeschwindigkeit so einzuregeln, dass die Frequenzen korrekt wiedergegeben werden. Wäre das ok?

Viele Grüße

Joschi

Offline Bee Gee 53

  • User
  • *
  • Beiträge: 46
Re: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen
« Antwort #1 am: 05. Apr. 2016, 17:45 »
Hallo Joschi
da habe ich leider keine Ahnung....
ist kein guter Beitrag, ich weiß...
Grüße
Jörg

Offline Soundy

  • User
  • *
  • Beiträge: 227
  • Philips - Revox - Uher
Re: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen
« Antwort #2 am: 05. Apr. 2016, 19:16 »
Hallo Joschi,

die Geschwindigkeitseinstellung bei den Reports 4x00 ist kein Problem. Ich habe mehrere UHER und mache es so:
Ich spiele auf einer Revox A 700, die genau läuft, einen Sinuston mit 440 Hz oder 880 Hz = Kammerton A, auf ein Tonband und überprüfe beim Abspielen mit der UHER die Frequenz mit einem Gitarrenstimmgerät. Mit dem Regler R 312 kannst Du dann die Bandgeschwindigkeit einstellen. Ich bin gerne bereit, Dir ein Tonband mit 440, 880 Hz oder einer anderen Frequenz zu senden (Adresse bitte nur mit PM).

Manchmal findet man auch auf eBay Justierbänder, die aber meist einen hohen Preis haben.

Viele Grüße
Soundy

Offline Joschi

  • User
  • *
  • Beiträge: 127
    • Röhren-Joschi
Re: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen
« Antwort #3 am: 05. Apr. 2016, 21:36 »
Guten Abend Soundy,
vielen Dank für Deine Hilfe. Das mit dem Meßband bekomme ich schon selber hin. Ich verfüge über einen entsprechenden Sinusgenerator und auch über einen Oszilloguck. Deine Idee mit dem Gitarrenstimmgerät hat natürlich auch was, das werde ich auf jeden Fall auch mal ausprobieren. Was mir jetzt fehlt ist wieder mal - ZEIT.   :?

Viele Grüße
Joschi

Offline Joschi

  • User
  • *
  • Beiträge: 127
    • Röhren-Joschi
Re: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen
« Antwort #4 am: 10. Apr. 2016, 20:35 »
Hallo und guten Abend,
heute habe ich mich mal an die Einstellung der Bandgeschwindigkeit von meinem UHER 4400 Report Stereo IC herangemacht. Zunächst einmal habe ich mir dazu ein Band von genau 19 m Länge zusammengeklebt. Damit habe ich dann gemessen, ob meine UHER Royal De Luxe das richtige Tempo hat. Erstes AHA-Erlebnis, ich habe bestimmt 10 Messdurchläufe gemacht und jedes mal eine andere Zeit ermittelt. Die Kombination Mensch-Stoppuhr schein nicht sehr präzise zu sein  :D

Nachdem ich dann den Durchschnitt aus den Messungen berechnet hatte, war ich bei 98 Sekunden Spielzeit, was mit hinreichend genau erscheint. Als nächstes habe ich dann den Trick mit dem Gitarrenstimmer ausprobiert und mit dem UHER Royal De Luxe ein Kurzes Band mit einer Sinusfrequenz von 440 Hz bespielt, Kammerton A sozusagen. Auf die Rückseite kam dann auch noch eine Sinusfrequenz für das darüber liegende E. Und nachdem ich mit dem Oszilloguck das Ergebnis ansah musste ich feststellen, dass die Aufnahme total übersteuert war. Was da vom Band kam sah sehr abgeplattet aus. Also ein zweiter und noch ein dritter Versuch und dann war das Band ok.

Nun ging es dem UHER 4400 Report an den Einstellregler. Relativ schnell war der Kammerton A eingestellt. Gegenprobe mit dem E, huch, das ist ja nur ein D#. Noch ein Test mit dem 19 m Band, 103 Sekunden. Ok, wenn Du das so willst, dann bekommst Du jetzt das 55-Minuten-Band.
58:08 - das ist immer noch zu langsam. Also wird jetzt auf E "umgestimmt". Upps, der Regler ist am Anschlag und ich bin immer noch nicht beim E. Gut, dann messen wir jetzt nochmals mit dem 55 Minuten Band.
55:38 - juchhu - das ist genau die Zeit, die auch das UHER Royal De Luxe für dieses Band braucht. Das hätten wir also. Blöd nur, dass ich tatsächlich mit dem Einstellregler auf Anschlag muss. Ich glaube, da hakelt vielleicht noch etwas anderes. Schauen wir mal.

Viele Grüße
Joschi

Offline Joschi

  • User
  • *
  • Beiträge: 127
    • Röhren-Joschi
Re: UHER 4400 REPORT STEREO IC - Bandgeschwindigkeit einstellen
« Antwort #5 am: 11. Apr. 2016, 18:49 »
Guten Abend,
ich wusste doch, dass da noch was sein muss. Und jetzt habe ich es auch herausgefunden, der rechte Antriebsriemen lief nicht mehr in der Nut. Da ist dann logischerweise der wirksame Durchmesser größer und die Untersetzung nicht mehr die Normgerechte. Also die Riemen wieder in die Nut geschoben und die Geschwindigkeit neu eingestellt. Alles easy, aber die Abspielzeit stimmt wieder nicht. Vorsichtig auf den Riemen geschielt und siehe, er ist wieder nicht da, wn4520o er hingehört. Nach dem vierten Versuch habe ich den Riemen mal ganz abgemacht und neu aufgelegt. Aber kaum Besserung. Also habe ich jetzt mal einen neuen Riemensatz bestellt.
Jetzt wäre mal die Frage, welche Länge haben denn die drei Riemen im 4400? Wenn das jemand genauer wüsste, könnte ich an Hand der im Gerät verbauten mal abschätzen, ob die gedehnt sind oder nicht.
Was mir aufgefallen ist, da das Gerät jetzt mehrere Stunden lief, erscheint mir der Motor etwas ruhiger geworden zu sein. Täusche ich mich da oder habe Ihr Ähnliches bei Euren Geräten beobachtet?

Gruß
Joschi